E-learning "Sécurité incendie dans les EHPAD (ERP Type J) : personnel soignant"

La nature des activités, la présence permanente de public et de personnel, la fragilité des résidents liée à la vieillesse, la dépendance d’ordre physique ou psychique font des EHPAD (établissement d’hébergement pour personnes âgées dépendantes) un lieu où un incendie peut avoir des conséquences dramatiques.Les EHPAD sont des ERP de type J et sont soumis à une réglementation très sévère en matière de sécurité incendie.Ce support de formation met l'accent sur le rôle prépondérant du personnel en matière de prévention. Il propose des cas concrets et tient compte de la complexité de la démarche compte tenu de l'état de santé des résidents. Les vidéos et animations 3D préparent le personnel à comprendre l'organisation de la sécurité et à réagir correctement en cas d'incendie. Dans cette démarche sécurité, le personnel est au cœur de toutes les actions.

Article J39 du Règlement de sécurité contre l'incendie relatif aux ERP

    Public

    Ce support s'adresse :

    • aux formateurs spécialistes de la sécurité ;
    • aux EHPAD (établissement d’hébergement pour personnes âgées dépendantes).
    • Les logements-foyers relevant de la réglementation sécurité incendie des ERP de type J sont également intéressés par ce support.

    Objectifs pédagogiques

    Ce module :

    • présente les risques d'incendie spécifiques aux maisons de retraite ;
    • explique l'organisation de la sécurité incendie ;
    • apporte les connaissances essentielles pour préparer le personnel à agir en cas d'incendie (notamment le transfert horizontal des personnes).


    Durée moyenne de la formation : 40 minutes (dont évaluation)
    Réalisation et production : Fictis Prévention
    Support de diffusion : Module e-learning
    Multilangues : Français, autres langues sur demande
    Formacode : 42850
    Tarifs : Nous consulter

    Ce module est personnalisable sur le fond et/ou sur la forme, nous pouvons intégrer :

    • vos spécificités propres : établissement, risques, consignes, … ;
    • votre charte graphique.

    Introduction

    Chapitre 1 – Généralités sur le risque incendie

    Chapitre 2 – S.S.I. (Système de Sécurité Incendie)

    Chapitre 3 – Organisation de la sécurité incendie

    Chapitre 4 – Scénario de mise en sécurité

    Afin d’assurer la consultation du module dans les meilleures conditions, le poste de travail du stagiaire disposera au minimum des éléments ci-dessous.

    Nos modules sont développés en HTML5. Mise à disposition sur demande d’une version Flash. (Technologie non maintenue par les navigateurs récents.).

    Prérequis ordinateur - communs

    JavaScript
    Activé sur le navigateur
    Mémoire 1 Go minimum
    Résolution affichage
    1024x768 minimum
    Diffusion du son
    Carte son et enceintes (ou casque)
    Bande passante
    Requis : 1 Mbps et au-dessus
    Cas d’utilisation :
    Entre 500 Kbps et 1 Mbps : rares latences
    Entre 250 et 500 Kbps : latences possibles sur les vidéos
    En dessous de 250 Kbps : latences régulières
    En dessous de 100 Kbps et réseau cellulaire : Fictis Prévention ne garantit pas le bon fonctionnement des modules

    Prérequis ordinateur - version Flash

    Navigateur Internet
    Windows : Internet Explorer 8 à 11, Microsoft Edge (dernière version), Google Chrome (dernière version), Firefox (dernière version)
    Mac : Safari 7 et versions ultérieures, Google Chrome (dernière version)
    Adobe Flash Player Adobe Flash Player 10.3 ou ultérieur

    Prérequis ordinateur - version HTML 5

    Navigateur Internet
    Windows : Microsoft Edge 25 minimum, Google Chrome 48 minimum, Firefox 43 minimum.
    Mac : Safari 9 minimum, Google Chrome 48 minimum.

    Prérequis tablettes / mobiles

    Apple iOS 7 et versions ultérieures :

    Navigateur Internet

    Pour les versions hors FR, navigateur compatible avec Flash (exemple : Puffin).

    Safari 9 minimum, Google Chrome 48 minimum, pour les versions FR.

    Android OS 4.4 et versions ultérieures :

    Navigateur Internet

    Google Chrome 48 minimum