Les essentiels : "Mobilité routière : Constat amiable"


Conduire est un acte de travail à part entière. Cependant, prendre la route n’est pas sans risques : le risque routier est la 1ère cause de mortalité au travail (source INRS).

Fictis Prévention a développé pour vos collaborateurs, un module en séquence courte de formation à distance (micro-learning) "Mobilité routière : constat amiable."

Ce module traite de la façon de remplir efficacement un constat amiable.

Public

Ce module s'adresse à tout salarié.

    Objectifs pédagogiques

    Ce micro-learning a pour objectif de sensibiliser et de former votre personnel aux risques routiers.

    À l’issue de la formation, l’apprenant sera, notamment, capable de :

    • comprendre l'utilité d'un constat amiable ;
    • identifier dans quels cas remplir un constat amiable ;
    • appliquer la bonne méthode pour remplir un constat amiable ;
    • repérer où trouver un constat amiable vierge.

          Informations

          Durée moyenne de la formation : 8 minutes (dont évaluation)
          Réalisation et production : Fictis Prévention
          Support de diffusion : Module e-learning
          Multilangues : Français, autres langues sur demande
          Formacode : 31817
          Tarifs : Nous consulter

          Personnalisation

          Ce module peut être personnalisé tant sur le fond que sur la forme,nous pouvons intégrer :

          • vos spécificités propres : établissement, risques, consignes… ;
          • votre charte graphique.

          Consultez notre équipe commerciale pour analyser votre besoin.

              Partie 1 : Formation

              • Qu'est-ce qu'un constat amiable.
              • Dans quels cas remplir un constat amiable.
              • Comment remplir un constat amiable.
              • Où trouver un constat amiable.

                Partie 2 : Évaluation

                À l’issue de la formation, l’apprenant est évalué.

                Une attestation de formation est disponible pour compléter le passeport formation du salarié.

                Afin d’assurer la consultation du module dans les meilleures conditions, le poste de travail du stagiaire disposera au minimum des éléments ci-dessous.

                Nos modules sont développés en HTML5. Mise à disposition sur demande d’une version Flash. (Technologie non maintenue par les navigateurs récents.).

                Prérequis ordinateur - communs

                JavaScript
                Activé sur le navigateur
                Mémoire 1 Go minimum
                Résolution affichage
                1024x768 minimum
                Diffusion du son
                Carte son et enceintes (ou casque)
                Bande passante
                Requis : 1 Mbps et au-dessus
                Cas d’utilisation :
                Entre 500 Kbps et 1 Mbps : rares latences
                Entre 250 et 500 Kbps : latences possibles sur les vidéos
                En dessous de 250 Kbps : latences régulières
                En dessous de 100 Kbps et réseau cellulaire : Fictis Prévention ne garantit pas le bon fonctionnement des modules

                Prérequis ordinateur - version Flash

                Navigateur Internet
                Windows : Internet Explorer 8 à 11, Microsoft Edge (dernière version), Google Chrome (dernière version), Firefox (dernière version)
                Mac : Safari 7 et versions ultérieures, Google Chrome (dernière version)
                Adobe Flash Player Adobe Flash Player 10.3 ou ultérieur

                Prérequis ordinateur - version HTML 5

                Navigateur Internet
                Windows : Microsoft Edge 25 minimum, Google Chrome 48 minimum, Firefox 43 minimum.
                Mac : Safari 9 minimum, Google Chrome 48 minimum.

                Prérequis tablettes / mobiles

                Apple iOS 7 et versions ultérieures :

                Navigateur Internet

                Pour les versions hors FR, navigateur compatible avec Flash (exemple : Puffin).

                Safari 9 minimum, Google Chrome 48 minimum, pour les versions FR.

                Android OS 4.4 et versions ultérieures :

                Navigateur Internet

                Google Chrome 48 minimum